#!/usr/bin/make -f
# -*- mode: makefile; coding: utf-8 -*-

%:
	dh $@ --buildsystem=pybuild --with python3,python2

override_dh_installchangelogs:
	dh_installchangelogs NEWS.rst

override_dh_installexamples:
	dh_installexamples
	chmod -x debian/*/usr/share/doc/*/examples/*